Wednesday, April 4, 2012

Macports and latest Xcode

If you are having problems with Macports and latest version of Xcode, name messages saying you don't have Xcode installed you might need to run some commands to fix it: sudo xcode-select -switch /Applications/ MacPorts stops working after installing Xcode 4.3

No comments:

Tweets by @daviangel